Core update -> General error -> TYPO3 CMS 7.6.19/20

classic Classic list List threaded Threaded
3 messages Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Core update -> General error -> TYPO3 CMS 7.6.19/20

Marcel Schmid
Ich habe das selbe problem:

Core update -> General error -> TYPO3 CMS 7.6.19

Ich habe manuelles Update auf 7.6.20 vorgenommen, behebt aber das Problem nicht.
weiss jemand mehr?
_______________________________________________
TYPO3-german mailing list
[hidden email]
http://lists.typo3.org/cgi-bin/mailman/listinfo/typo3-german
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: Core update -> General error -> TYPO3 CMS 7.6.19/20

Renzo Bauen
Hallo Marcel

ich vermute, dass es daran liegt, dass Du im Installtool in den
Configuration Presets -> Debug Settings Debug ausgewählt hast. Wenn Du
das auf Live gehst, dann aktualisiert es die Version auch wieder.
Ist ein bekannter Bug (siehe Forge).

Beste Grüsse, Renzo
--
conPassione gmbh
CH-3661 Uetendorf
+41 33 345 00 92


_______________________________________________
TYPO3-german mailing list
[hidden email]
http://lists.typo3.org/cgi-bin/mailman/listinfo/typo3-german
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: Core update -> General error -> TYPO3 CMS 7.6.19/20

Christian Hackl
Oder symlinks wurden nicht erneuert. :-)
_______________________________________________
TYPO3-german mailing list
[hidden email]
http://lists.typo3.org/cgi-bin/mailman/listinfo/typo3-german
Loading...